Показано с 1 по 11 из 11

Тема: Пропал звук в стримах.

  1. #1
    Новобранец
    Регистрация
    17.05.2010
    Сообщений
    59

    Пропал звук в стримах.

    Прошу помощи, если кто знает в чём может быть причина. Поставил новые колонки и звук в трансляциях пропал.
    P.S. все настройки звука плееров и виндуса перекручивал; ставил наушники - непомогает; звук в любых других приложениях\играх\фильмах\ ВОДах есть; звук пропал в стримах не только на ск2тв, но и на всех других сайтах.
    Последний раз редактировалось Olala; 03.09.2010 в 13:07.

  2. #2
    Активный участник Аватар для calve
    Регистрация
    17.05.2010
    Адрес
    Дефолт Сити
    Сообщений
    610
    пробовал громкость в стриме увеличить?
    там корявый бар громкости же (без шуток).

  3. #3
    Новобранец
    Регистрация
    17.05.2010
    Сообщений
    59
    Перепробовал разные громкости, причём не только в плеере стрима.

  4. #4
    Освоившийся Аватар для SceeN
    Регистрация
    17.05.2010
    Сообщений
    247
    другим браузером попробуй.

  5. #5
    Новобранец
    Регистрация
    17.05.2010
    Сообщений
    59
    Опера, Файер Фокс, Эксплорер - нигде нет звука.

  6. #6
    Активный участник Аватар для Mr. Abar
    Регистрация
    21.05.2010
    Адрес
    Берлин
    Сообщений
    9,600
    Подключи колонки. К компу, в розетку. И включи их. Ну мало ли, бывает...

  7. #7
    Освоившийся Аватар для corseg
    Регистрация
    17.05.2010
    Сообщений
    203
    может переустановка флеш плеера поможет?
    http://www.adobe.com/products/flashplayer/

  8. #8
    Освоившийся Аватар для corseg
    Регистрация
    17.05.2010
    Сообщений
    203
    http://get.adobe.com/ru/flashplayer/
    вот ссылка ближе
    ну и если там что-то про "В браузер Google Chrome уже встроена новейшая версия Adobe® Flash® Player.", то попробуй через панель управления его удалить сначала.

  9. #9
    Новобранец
    Регистрация
    17.05.2010
    Сообщений
    59
    Да блин, тупо непонимаю в чём дело: врубаю стрим - нет звука, сразу же врубаю музон - всё норм ...

  10. #10
    Новобранец
    Регистрация
    17.05.2010
    Сообщений
    59
    Решилась проблема, тупость была в флэш плеере + в какой-то ошибке библиотек Оперы; всё разрешилось при помощи Google chrome )
    Спасибо всем, кто отписывался )

  11. #11
    забанен навсегда
    Регистрация
    06.05.2014
    Сообщений
    437
    Olala, рад, что ты починил звук.

Информация о теме

Пользователи, просматривающие эту тему

Эту тему просматривают: 1 (пользователей: 0 , гостей: 1)

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •